Tous sur le Buggy gb4, BUGGY Modelco GB4
 
AccueilPortailGalerieFAQS'enregistrerConnexion

Partagez | 
 

 Problème au démarrage, les roues tournent

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Quentin



messages : 2

MessageSujet: Problème au démarrage, les roues tournent   Sam 2 Jan - 11:02

Bonjour
J'ai ce modèle et je viens de commencer le rodage mais les roues tournent toutes seules sans toucher à l'accélérateur.
Est-ce normal ou ya-t-il un réglage à faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tipi@k18000
Administrateur
Administrateur
avatar

messages : 1896
Humeur : bonne en générale ;-)

MessageSujet: Re: Problème au démarrage, les roues tournent   Sam 2 Jan - 14:13

Salut Quentin,pour les roues qui tournent toutes seules buggy non au sol c'est quasi normal.

A savoir si elles tournent très vite ou pas !!!

Si elles tournent très vite, vérifie dans l'ordre :
- vérifie que les durites sont bien enfoncées sur le carburateur, le réservoir et sur le résonateur ( pas de prise d'air possible)
- Les trims sur ta manette doivent être au milieu (va voir sur le forum à " L'ÉMETTEUR / RÉCEPTEUR / SERVOS : L'émetteur ")
- Le palonnier du servo des gaz doit être bien d'équerre par rapport au servo ( voir " LES PANNES : La tringlerie ), ce sujet peu aussi t'apporter beaucoup de choses.
- ton moteur doit être à température (il doit avoir tourné au moins 2 à 3 mn, surtout en période d'hiver)

Si tes trims sont corrects et la palonnier est bien positionné, et que les roues tournent encore, alors :

- tu as un problème de ralenti.
- tu prends un tournevis et tu desserre un 1/8ème de tour.
Si ca suffit pas, encore 1/8ème de tour jusqu'à ce que tu arrives à arrêter le mouvement des roues.

Le buggy en l'air, les roues peuvent encore tournés un peu, mais au sol, il ne doit pas avancer.

Attention, si tu es encore en rodage ne touche surtout pas la vis de richesse pour le moment

Pour la vis de richesse(pour info), va en haut du forum, clique sur le bouton " RECHERCHER ", tape : richesse

N'hésite pas à parcourir le forum, tu trouveras beaucoup de réponses Very Happy

Tiens nous au courant Smile


.........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum-buggy-gb4-mode.forumperso.com/
Quentin



messages : 2

MessageSujet: Re: Problème au démarrage, les roues tournent   Dim 3 Jan - 7:23

Grâce à tes conseils mon bugy fonctionne super bien Very Happy !
Je peux maintenant en profiter comme il faut .
Merci beaucoup !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème au démarrage, les roues tournent   Dim 10 Jan - 12:45

Moi je fais de la voiture en hiver et elle reste dans le garage quand je veux la démarrer c'est trop le bordel j'ai beau laisser le chauffe bougie 30 sec sa ne demarre pas s'est quo bou de 150 coup que j'arrive a la demarrer .
aider moi s'il vous plai
Revenir en haut Aller en bas
Tipi@k18000
Administrateur
Administrateur
avatar

messages : 1896
Humeur : bonne en générale ;-)

MessageSujet: Re: Problème au démarrage, les roues tournent   Dim 10 Jan - 12:53

Voir si :
- ton carburant n'est pas trop vieux ? ( ne laisser jamais du carburant dans le réservoir pendant 1 ou 2 jours, le carburant est foutu )
- si ton chauffe bougie est bien charger
- si tes trims sont corrects et la tringlerie aussi
- la vis de ralentit bien régler
- si ta bougie est encore bonne ( tu la démonte et tu la met sur un chauffe bougie en bon état, tu regarde si le filament
est bien rouge vif ( attention aux doigts ca chauffe c'est petite bête là Very Happy
- et enfin, voir si ta vis de richesse est réglée correctement


.........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum-buggy-gb4-mode.forumperso.com/
Contenu sponsorisé




MessageSujet: Re: Problème au démarrage, les roues tournent   

Revenir en haut Aller en bas
 
Problème au démarrage, les roues tournent
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Problème de démarrage après le flashage d'un nouveau Kernel
» Heu, problème de démarrage-batterie, là j'y comprends rien!
» problème de démarrage avec super 2d
» [AIDE]Problème de démarrage HTC Trophy suite changement microSD
» Problème de démarrage d'un 461 S

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MODELCO BUGGY GB2 et GB4 FORUM TIPIAK 18000 :: NOS PANNES :: PANNES GB THERMIQUE :: DIRECTION / TRANSMISSION / SUSPENSION / BOITE / EMBRAYAGE / ROUE / FREIN-
Sauter vers: